Просмотр вопроса
Ребят помогите как то одновременно начали появляться 2 траблы , 1. Машина порой не заводилась
Гость
18 августа 2012
Это реле- регулятор. Напруга должна быть 13.9-14.7V
21 августа 2012
0 # 31 января 2013 в 09:39 0
Эрик, а у тебя какой пробег?
0 # 6 февраля 2013 в 11:14 0
Дмитрий, близко к 200 000 у меня 173 000
0 # 18 февраля 2013 в 04:35 0
Эрик, гену тормоши, пора уже ему в ремонт.
0 # 22 февраля 2013 в 17:49 0
Дмитрий, а что в ремкомлект нужно? щетки , регулятор? еще что то
0 # 28 февраля 2013 в 04:55 0
Эрик, вот надо сначала выяснить:)
0 # 2 марта 2013 в 14:05 0
Дмитрий, ясно )))ну тогда мне прямая дорога к электрику,хотя сегодня один мне сказал что ничем не может помочь померив напряжение на аккуме) сказал всё в норме
0 # 31 марта 2013 в 17:49 0
Дмитрий, всё приехал Стартер говорят сломался(((( сегодня пытался завести 0 ! ключом верчу тока стук тык тык тык .... и всё в сервисе говорят стартер(
0 # 3 апреля 2013 в 01:58 0
Дмитрий, я не пойму как завязан генератор на старте авто я с прикуривания не мог завести авто
0 # 9 апреля 2013 в 21:36 0
Эрик, акб сел у тебя в ноль.
0 # 25 апреля 2013 в 04:45 0
Дмитрий, акб если бы сел в ноль у меня не горели бы фары наверно
0 # 25 апреля 2013 в 17:09 0
Фары могут и гореть, а на запуск движка не хватает
0 # 27 апреля 2013 в 11:37 0
Дмитрий, да можно долить воды
0 # 2 мая 2013 в 10:41 0
Вот открути пробки и посмотри что там...
0 # 10 мая 2013 в 14:10 0
Напряжение на клеммах акб мерил?
0 # 10 мая 2013 в 16:32 0
Дмитрий, да Акб я мерял в 2 местах уже 13.5
0 # 28 мая 2013 в 17:39 0
Дмитрий, да, я читал тут темы на астра клубе про симптомы мои 2 вывода либо АКБ либо стартер ....но генератор я не списываю со счётов так как плохо крутиться руль
0 # 28 мая 2013 в 21:56 0
Попробуй у кого- нибудь акб попросить. Да и напруга странная 13.5 в....
0 # 23 июня 2013 в 05:18 0
Дмитрий, я переставлял акб 2 недели назад часа 2 поездил руль так же крутился туго ((((
0 # 24 июня 2013 в 06:54 0
Дмитрий, да заводилась, но она тогда без проблем и от моего акб заводилась, и так я проездил около 3 недель и вот всё сегодня совсем не завелась
0 # 27 июня 2013 в 20:40 0
и так промежуточный вывод , машина не заводилась причина был в стартере! (втягивающее полетело) из проблем остался тяжелый руль , и так же сегодня обнаружил что порой печка дует холодным на горячий двигатель , но эта проблема уходит после 15 минут эксплуатации авто. Генератор разобрал все в нем в порядке реле щетки в норм. состоянии.
 



 
© 2019